Merriam-WebsterのPocket Dictionaryだ。
iPod側の必要条件は、 以下のようになっている。

3rd generation or newer iPod (sold since April, 2003.)
Firmware: Version 2.0 or later. This includes the new Video and Nano, click-wheel iPod, iPod Mini, and the "no moving parts" iPods with the buttons above the wheel and the dock connector on the bottom. And the new 4th generation iPod with only the wheel.

by yamorimo | 2006-05-06 22:10 | 英語
<< 本2冊 ポッドキャスティング de 英会話 >>